Fallos y soluciones de la Shadow 125

Avatar de Usuario
RHINO
Mensajes: 107
Contactar:

Fallos y soluciones de la Shadow 125

Mensaje#1 » 15 Ago 2014, 13:41

Buenas amig@s.
Voy a abrir un tema que, conociendo esta moto como la conozco, se que va a tener pocas entradas ya que su fiabilidad esta mas que demostrada y reconocida.
Pero aun asi, de vez en cuando surge alguna cosilla que nos deja preocupad@s.

He aqui una de ellas:

Hace un par de dias, fui a arrancar la moto y me di cuenta de que no me funcionaban ni las luces de cruce ni las largas. Pero lo curioso es que las de rafaga y la de posicion si que iban. Eso me dejo un poco preocupado ya que aparte de ser obligatorio circular con las de cruce hasta de dia, tambien las necesitaba para ver y ser visto de noche.

Un amigo mio mecanico la estuvo revisando de todas partes, llegando incluso a cambiar las bombillas, pero no encontrabamos el fallo.
No eran las bombillas, ni los fusibles, ni un cable partida ni nada logico.

Despues de dos dias mirando la moto de arriba abajo, decidio ponerse en contacto con los del concesionario Honda, los cuales le dijeron cual seria el problema. Y una vez lo supimos, nos quedamos a cuadros!

Resulta que el fallo residia en el boton de arranque (el naranja en el mando de la derecha)!!
Al parecer, con el paso de los años, se ensucia la pletina que con el cual cortas la corriente. Es curioso porque la moto arrancaba y se apagaba de manera normal desde ahi sin problemas.
No se porque el cable de las luces pegan tooooda la vuelta hasta ahi, pero asi es.

Pues como estaba sucio, lo unico que teniamos que hacer era limpiarlo con un spray de contactos (aunque en nuestro caso usamos, y sirve casi igual, un desodorante de spray con alcohol - vale casi cualquiera). Una vez echado el spray y limpiado la suciedad con un pañuelo...
...las luces funcionaron!!!!

Dejamos unos 10/15 mins para que se terminase de evaporar el alcohol sobrante antes de arrancar la moto de vuelta y ¡voila! ¡problema solucionado!

Pues este problemilla, de facilisima solucion, si hubiesemos llevado la moto al taller, nos hubiesen cobrado una pasta para arreglarlo porque seguro que nos hubiesen cambiado el mando de arranque, media moto mas la mano de obra correspondiente. Y eso en la casa Honda. De que si vais a otro taller que no conoce la moto, aun seria mas caro ya que tendrian que buscar primero el fallo, lo cual supone mas horas de mano de obra.

¡Saludos!

Rhino
Support your local...

Avatar de Usuario
MigL
Mensajes: 310

Re: Fallos y soluciones de la Shadow 125

Mensaje#2 » 15 Ago 2014, 17:39

Pues vaya chorrada no???
Asi que solucionado, y encima huele bien :lol:
Saludos
Despacio nos vamos más lejos.....
......pero és aburrido jajaja
Imagen

hammelincorunha
Mensajes: 4

Re: Fallos y soluciones de la Shadow 125

Mensaje#3 » 23 Sep 2015, 20:19

Hola:

Llevo semanas peleándome para ver el posible fallo.... y no encontraba nada.. a punto estaba de sacar todos los cables par air probando uno a uno.. porque ya estaba flipando.
Lo de la limpieza del interruptor, ¿abriste la piña para limpiar o se lo echaste por fuera?
Muchas gracias, me has salvado....

foscca
Mensajes: 2

Re: Fallos y soluciones de la Shadow 125

Mensaje#4 » 24 Jun 2017, 12:58

Hola Rhino,

me he registrado solo para darte las gracias por publicar esta solución. El post es de hace mucho tiempo, espero que sigas por aquí y lo veas.

Sin tu ayuda, no hubiese encontrado nunca la averia.

Lo dicho, gracias por la aportación y te debo una bien fresquita.

Saludos

Avatar de Usuario
DIEGOH
Mensajes: 212

Re: Fallos y soluciones de la Shadow 125

Mensaje#5 » 24 Jun 2017, 21:19

Rhino enhorabuena por encontrar la solución para tí y compartirlo con nosotros, porque también se lo has solucionado a muchos compañeros, saludos
DARK CUSTOM

Volver a “Honda Shadow VT125”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado