Poca velocidad en gv125 2007

lukesky74
Mensajes: 25

Re: Poca velocidad en gv125 2007

Mensaje#31 » 11 Jun 2017, 12:41

Gracias Diegoh y Frisco. La piaggio ya la pille, a ver lo que tarda en llegar. Ese esquema es perfecto, muchas gracias. Aprovechare y le cambiare tambien todo el tema de tuberias de admision por otras nuevas. Probare a revisar tambien la llave de gasolina, ya que me comento que quiza tenga algun problema la propia llame y tenga algo de porqueria. La bomba original vi una foto de Nightriders de como es y puedo abrirla tambien y pegarle una soplada con un compresor que tenemos.

Hoy ire por la tarde al pueblo que es donde tenemos un pequeño garage y alli tranquilamente revisare el tema electrico que le pasa a la Aguila mia y de paso revisare el tema que me dice frisco. Me hubiera gustado aprovechar a cambiarle el aceite y de paso mirarle el bulón del cambio, pero no me ha llegado el filtro del aceite que le pedi y queria hacerlo todo del tiron. Tengo muchas cosas que hacerle a la moto y tengo que ir paso por paso.

lukesky74
Mensajes: 25

Re: Poca velocidad en gv125 2007

Mensaje#32 » 11 Jun 2017, 23:52

Bueno bueno bueno...hoy ha sido un día interesante...

Tema eléctrico:

Como sabéis os comentaba que no me funcionaba ni el tacómetro, ni la luz de neutro ni la aguja del fuel. Viendo el esquema eléctrico que publicó Nightrider:

http://i63.tinypic.com/2ldkdfr.jpg

...se aprecia arriba a la izquierda, donde esta el tacometro, N y fuel, que esos 3 elementos comparten un mismo cable GND...asi que dije...ese cable esta partido, fijo. Quite el faro frontal, depósito y los embellecedores laterales para tener acceso al cableado. Me puse a cortar la cinta aislante donde estaban puestos (con cinta americana, ojo) y me encontré con esto:

Imagen

habían empalmado con una regleta todos los cables mencionados (OMG!). Los cables del manillar tienen mucho movimiento por los propios giros del manillar y lo que había pasado era que se había partido el cable de cobre que iba a ellos. Al girar el manillar hacia la izquierda volvía a tocar dentro de la regleta y funcionaba. Lo que comente anteriormente, un cable partido.

Para solucionarlo lo soldé con estaño como mandan los cánones y para aislar todo use tubo termoretráctil. Si no lo conocéis es un tubo de un componente especial plástico que al darle calor (con aire o con un simple mechero) se comprime y queda muy bien pegado. Luego volví a tapar todo el grupo con cinta (no tenia nada mas a mano) y listo. Ese manojo de cables me di cuenta que tiene bastante manejo por el manillar. Hay que dejarle que tenga recorrido. Tengo que intentar buscar algun tipo de tubo termoretractil gordo a ver si le quedaría mejor por el tema de las inclemencias del tiempo y demas. Vosotros los cables como los teneis? Con cinta aislante o tienen su propio tubo?.

Después de eso, todo volvió a la normalidad y el cuadro vuelve a estar perfecto.

Limpieza de admisión:
Como logré identificar y arreglar rápido el problema del cuadro, y como tenia el deposito sacado, me puse a revisar tranquilamente todo el sistema de admisión de gasolina. He comprado una bomba piaggio x9 para cambiarla, pero tenia curiosidad por desmontar la bomba original. Con aire comprimido limpie bien todos los tubos. El filtro comprobé que estuviera limpio, y lo estaba. Por recomendaciones vuestras desmonte la llave del deposito (das la vuelta al deposito y se quita facilísimamente) y la saque. Tiene 2 cánulas, una mas alta que otra, con una malla muy fina a modo de primer filtro. He de decir que en esa malla encontre virutas de porquería muy pequeña. Nada que supusiera ningun atasco importante, pero me resulto curioso. Aire comprimido y listas. Pude ver el porque del modo "Reserva" (no sabía realmente de que iba ese tema). Es por la altura de las canulas!. Muy inteligente el sistema. Que te deja tirado sin gasofa?...giras el mando y tienes un par de litros mas de emergencia.

Imagen

Desmonte la bomba original: Tiene 3 partes bien diferenciadas. Tapa trasera con membrana transparente, cuerpo y la membrana flexible. Esta ultima tiene un muelle dentro del cuerpo y no quise despegarla así que esa parte la deje tal cual.

Mi recomendacion es que os fijéis mucho en como está montada para luego ponerla en el orden correcto. Yo me hice un video con el movil para saber como iba. Creo que la bomba está en buen estado en general. Le di unos buenos pistoletazos con aire comprimido salvo en la parte de la membrana porque está totalmente aislada y no quería rajarla por meterle aire por la cánula. Las otras piezas si...tubo de aire comprimido a saco y limpieza integral.

Membrana: La mía estaba en buen estado, no tiene fisuras ni cortes y se ve que parece gozar de buena salud.
Imagen

Cuerpo principal: LE pegue un buen chorro de aire por todas las cánulas.
Imagen

Membrana aislante transparente (en la parte de la tapa trasera): La podeis apreciar en la foto. Es una membrana muy finita transparente como de plástico. No presentaba roturas ni nada extraño. Si que esta membrana estaba "suelta". La negra de goma parecía pegada a su parte. Ojo con su colocación porque la primera vez que monté todo no debí ponerla bien y me goteaba un poco. La desmonté y me fijé que, del típico uso que tiene durante este tiempo, tenía "dibujada" en ella el contorno de esa especie de diagonal de la tapa trasera. La volví a poner correctamente, apreté bien los tornillos y sin problema. Adios goteos.

Imagen

Además aproveche a echar unos 60ml de un producto de limpieza de inyección para gasolina marca carrefour que habían leído en algún sitio, no recuerdo bien donde. Llené inmediatamente después el depósito de gasolina 98 (es la que le suelo poner siempre).

Impresiones: La moto anda mejor. He notado que va mas "redonda", tiene mejor subida de vueltas y en llano he logrado que pase de 9mil revoluciones, algo que antes no pasaba casi nunca de 8mil. He venido casi todo el camino a casa (unos 30Km) a unos 90Km/h sostenidos manteniéndose en las 9mil rpm mencionadas, asi que sin ser perfecto, funciona mejor. Me ha sorprendido gratamente la mejora. Eso si, sigue quedándose en las subidas igual que antes..tengo que bajar a tercera para que pueda mantenerla. Aun así creo que vamos en el camino correcto.

Avatar de Usuario
DIEGOH
Mensajes: 170

Re: Poca velocidad en gv125 2007

Mensaje#33 » 12 Jun 2017, 06:53

Me alegro de que vallas solucionado esos problemillas,éspero que poco a poco la dejes a tú gusto,ási que ánimo y sí te podemos ayudar aquí estámos .
DARK CUSTOM

Avatar de Usuario
Frisco
Mensajes: 620

Re: Poca velocidad en gv125 2007

Mensaje#34 » 12 Jun 2017, 08:15

Por tus palabras, deduzco que el comportamiento de la moto ha variado a mejor después de esta limpieza ... lo que nos indica que el problema original de la falta de potencia de tu maquina tiene relación con el sistema de alimentación y que la revisión que has ejecutado sobre el ha dado buenos resultados, aunque como tu mismo dices, da la impresión de aún no es del todo suficiente para solucionar el problema.

Así pues y en mi humilde opinión, se debería seguir profundizando mas en el tema. Veamos ahora donde poder hacerlo:
No veo por las fotos (aunque si que has limpiado los filtros de las tomas de la llave o grifo de la gasolina) que hayas abierto la tapa de registro de la llave para inspeccionar los conductos internos (es el tapón plástico a rosca de cabeza cuadrada que hay en la base del grifo). Tomando las lógicas precauciones para no dañarlo, es relativamente fácil desenroscarlo para desarmar el mando de la llave y acceder de esta forma a su interior para la inspección.

Y otra cosa: ¿has limpiado ya a fondo los carburadores? Si aún no lo has hecho (en este caso resulta absolutamente imprescindible), has de saber que luego de su limpieza es necesario ponerlos a punto y sincronizarlos, lo que no es tarea fácil precisamente (esos Mikuni son dos auténticos cabritos para regularlos a ojo, y lo digo por experiencia :evil: ). Así que muuucho cuidado con esto y asesórate debidamente antes de meterles mano.

De modo que suerte...y al toro ;)
¨Si algún día pierdo la vida en ruta, nadie debe llorar por mi... pues sin duda me habré ido sonriendo¨

Vive ut vivas
Vive como desearías vivir

lukesky74
Mensajes: 25

Re: Poca velocidad en gv125 2007

Mensaje#35 » 12 Jun 2017, 09:34

Saludos de nuevo, gracias por las prontas respuestas...

Una vez resuelto el tema eléctrico, que era una chorradina... Seguimos.

La llave del depósito la saque de la base del depósito y vi las 2 columnas con filtro que lleva, la normal y la de reserva que es más cortita. Recuerdo que el grifo llevaba un tornillo pero no lo abrí más. Le di aire para limpiar de algunas virutas que si que tenía, girando la llave a las 3 posiciones y aire comprimido. Me dio miedo quitar las pajitas a modo de filtro ya que me parecieron bastante frágiles y no quería romper nada. Recordad que necesito la moto a diario y no puedo dejarla parada por una rotura de una pieza.

El próximo paso será el que comenta frisco, los carburadores. Mi intención es desmontarlos enteros, no tocar nada de su tornilleria de ajuste salvo quitarle los chicles de alta y baja y meterlos en ultrasonidos (me pille una cubeta de 2l) con agua destilada y líquido limpiador R33 al 5% a 60 grados durante unos 15 o 20 minutos.

El ralenti que tiene ahora es perfecto y no quiero tocarle más. Espero que sin haberle tocado nada de los ajustes y con los ultrasonidos no tenga luego jaleos al montarla.

También ponerle un filtro de algodón como el brico de potenciacion de NightRider... Y probar.

He comprado un set de chicles a muy buen precio con varias medidas, que sin cambiar el escape Night me comentaba de subir máximo 2 o 2.5 puntos los de serie, y en ese caso si que sería necesario ajustes.

El tema de chicles... Lo iré pensando. Primero carburadores, chicles de serie y ver que tal va.

Estoy en plena fase de aprendizaje y quiero ir despacio.

Avatar de Usuario
Frisco
Mensajes: 620

Re: Poca velocidad en gv125 2007

Mensaje#36 » 12 Jun 2017, 11:50

A ver, compañero: una vez que limpies los carburadores, sí o sí tendrás que reajustarlos por bemoles. Esto es así, ya que basta la mas mínima diferencia en el caudal para que incluso tengas que volver a regular la rueda de ajuste del ralenti ... Ten en cuenta que si alguno de los chiclés estaba algo sucio, al limpiarlo se habrá aumentado aunque sea levemente su flujo de admisión, con lo cual los ajustes que tenían el ralenti y el carburador antes de la limpieza ya serían menos exactos y fiables en el nuevo estado de cosas...
Te ruego me disculpes si en mis anteriores aportes no he sabido explicarme con la suficiente claridad :oops:

Ráfagas y buenas rutas :)
¨Si algún día pierdo la vida en ruta, nadie debe llorar por mi... pues sin duda me habré ido sonriendo¨

Vive ut vivas
Vive como desearías vivir

lukesky74
Mensajes: 25

Re: Poca velocidad en gv125 2007

Mensaje#37 » 12 Jun 2017, 12:33

Aaaaaamigo... Si cuando digo que estoy en plena fase de aprendizaje...

Pues tendré que mirar tutoriales o videos de como ajustar el carburador porque ni idea de ese tema ahora mismo. Recuerdo lo de revisar la altura de las boyas y el tornillo pequeño del ralenti de bajas... Los chicles creo que no se ajustan, es quitar y poner... La altura de la aguja...

A aprender toca.

Avatar de Usuario
Frisco
Mensajes: 620

Re: Poca velocidad en gv125 2007

Mensaje#38 » 12 Jun 2017, 19:15

En estos modelos de carburación y una vez que se le coge el tranquillo, en realidad estos ajustes no son tan complicados como puedan parecer a priori. Y es que con esto pasa como con la pérdida de la virginidad: Basta con ejercitarse una primera vez para no olvidar jamás cómo hay que saber manejarse en esa clase de... digamos asuntos amatorios :lol:

Por lo demás, descuida que los aquileros de aquí (aparte de liantes, borrachuzos,indisciplinados y un largo y extenso etc...) somos muy solidarios con nuestros hermanos del custom y nos desvivimos por ayudarlos cuando lo necesiten, y en el lote se incluye cierta experiencia en temas mecánicos y de mantenimiento (y donde precisamente el tema estrella es Ajustes para lograr una Carburación Chachi ;))
¨Si algún día pierdo la vida en ruta, nadie debe llorar por mi... pues sin duda me habré ido sonriendo¨

Vive ut vivas
Vive como desearías vivir

Avatar de Usuario
DIEGOH
Mensajes: 170

Re: Poca velocidad en gv125 2007

Mensaje#39 » 12 Jun 2017, 21:55

Yo desmonte los carburadores hasta el último tornillo,menos el de co2 y lo que más me costó de volver ha montar fue esa dichosa caja del filtro.....me volví loco para montarlo,a sí que ánimo y con cuidado, saludos
DARK CUSTOM

lukesky74
Mensajes: 25

Re: Poca velocidad en gv125 2007

Mensaje#40 » 12 Jun 2017, 22:07

Gracias chavalería...

Por lo pronto me he venido muy arriba (me da que demasiado) y he pillado de todo como pa montar un taller Aquilero yo solo. Le hare de todo a la chavala, salvo el tema de las valvulas que ya son palabras mayores (pero me vine arriba y pille hasta galgas)...

Cubeta de ultrasonidos, agua destilada y R33 son mi mantra actual para el tema lavamiento. Cuando llegue la limpiadora de marras voy a meter ahi dentro lo que no esta escrito, la moto entera porque no entra, sino...Llave del deposito (me he quedado con la mosca de lo que me dijo Frisco del tornillo de abajo), la bomba...por aquello de limpiarla, realmente pedi una Piaggio x9 que no creo que tarde en llegar, pastillas de freno, filtro de algodon para hacer el "invento nightrider" con su kit de mantenimiento de aceite especial,bujias iridio, chicles...la de dios es cristo...me da que me salia mas barato que me la hubieran carburao...pero...y lo que se aprende que!

Volver a “Hyosung Aquila GV125”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron