Dificultad para meter punto muerto

kinkibaraka
Mensajes: 7

Dificultad para meter punto muerto

Mensaje#1 » 18 Jul 2014, 22:14

Hola .llevi poco tiempo con mi aquila y mr ha empezado a dar problemas a la hora de poner punto muerto. Cuando la voy poner se enciende la luz un parpadeo y salta seguido a una marcha . Os ha ocurrido alguno algo parecido? ?
Tema de ajuste de embrague? ?
Muchas gracias por adelantado

Avatar de Usuario
Xanatos
Mensajes: 51

Re: Dificultad para meter punto muerto

Mensaje#2 » 19 Jul 2014, 02:14

Efectivamente, lo mas probable es la tensión del embrague, aunque con estas calores, según la zona donde vivas, puede ser también del aceite.

kinkibaraka
Mensajes: 7

Re: Dificultad para meter punto muerto

Mensaje#3 » 21 Jul 2014, 09:28

Hola buenos dias
gracias por reponder
Me dejas un poco extrañado por la causa que pueda ser el aceite.
Ya que la he cambiado el aceite recientemente pero no veo la relacion. Te agradecería si me lo pusieses explicar el porque .
Muchas gracias de nuevo

Avatar de Usuario
Colleron
MODERADOR
Mensajes: 87

Re: Dificultad para meter punto muerto

Mensaje#4 » 21 Jul 2014, 11:03

Hola compis

A ver, este tema esta mas que tratado en el anterior foro ... pero lo explicare

Dependiendo del tiempo de la moto ....si tiene pocos km no desesperes es normal ... las piezas han de adaptarse ...

Si ya esta con algunos km (+ de 5000) es cosa de aceite como dice el compañero

te explico el tema aceite para que no te agobies .....

Las motos con embrague húmedo, comparten el mismo aceite que el carter ... que quiero decir esto .... que el aceite que usa el motor para reducir la friccion tambien moja el embrague y este no debe de patinar ... asi que se busca un grado de aceite que nivele estos dos conceptos ... eso quiere decir que un aceite 10w40 que es el que seguro tiene tu moto, es bueno , pero su grado de accion abarca muchas temperaturas ... (ojo al grafico)
Imagen

Yo suelo usar 20w50 por su biscosidad el alta y en frio las marchas entran solas sin golpes bruscos ... sin ruidos .... y muy suaves ... es el aceite por excelencia .... la unica pega es en lugares muy frios .... pero españa no es alasca ... la proxima vez diles que te echen un 20w50 o un 10w50 y me cuentas que tan van esas marchas y punto muerto.
Imagen

Avatar de Usuario
MigL
Mensajes: 310

Re: Dificultad para meter punto muerto

Mensaje#5 » 09 Ago 2014, 11:49

Creo que me has convencido Colleron
En cambiar mi 10w40 al 10w50 más que nada por la proteccion en caliente, que con el w40 hay veces que se me cala al embragar cuando llevo ya un buen rato por ciudad.
Despacio nos vamos más lejos.....
......pero és aburrido jajaja
Imagen

Avatar de Usuario
ivan74
Mensajes: 13

Re: Dificultad para meter punto muerto

Mensaje#6 » 13 Ago 2014, 10:41

Yo tengo el mismo problema con el embrague si la moto esta parada es difil meterlo, muchas veces lo soluciono moviendo un poco para lante y atras, asi que cuando voy a parar (semaforo, stop, en otro sitio......) lo que hago es desde la segundo meter el punto muerto y frenar para parar, si no es dificil o casi imposible meter el punto muerto. Como vivo en una zona muy calida ( en invienro no llega a bajar de 0 grados pacticamente, no se ve hielo ni nieve por aqui) asi que le pondre el 20w50 o asi que ira mejor. Y otra cosa es que si arranco en primera cojiendo el emprague se nota como empuja un pelin al principio, y ademas al meter la primera se oye como resbala o roza un poco los platos no se si deberia apretar un poco para que dejen mas distancia, pero entonces no se si la soltar el embrague corro el riesgo de que no toquen del todo.....
Imagen
"RIDE TO LIVE,
LIVE TO RIDE
"

josele
Mensajes: 6

Re: Dificultad para meter punto muerto

Mensaje#7 » 13 Ago 2014, 20:40

si ese fallo creo que le pasa a todas a mi tambien me pasa lo que yo hago es lo que a dicho ivan 74 antes de parar del todo le meto la neutra si no en parado es un poco dificil que me entre con la moto arrancada en cambio parado sin poblemas ese fallo ya lo ley en otros foros que les pasaba tambien saludos

Avatar de Usuario
MigL
Mensajes: 310

Re: Dificultad para meter punto muerto

Mensaje#8 » 13 Ago 2014, 21:47

Coincido con lo mismo, no siempre entra el neutro una vez parada la marcha. Cuando ocurre empujo un poco hacia atras con los pies y ya entra.
Despacio nos vamos más lejos.....
......pero és aburrido jajaja
Imagen

Zaldun Agramondarra
Mensajes: 351

Re: Dificultad para meter punto muerto

Mensaje#9 » 14 Ago 2014, 13:16

Otra solución, al menos a mí me funciona, es soltar un poco el embrague y dar un acelerón (pequeño) a la vez que accionas el cambio; a mi me ha salido siempre.
ZALDUN AGRAMONDARRA


Imagen

kinkibaraka
Mensajes: 7

Re: Dificultad para meter punto muerto

Mensaje#10 » 14 Ago 2014, 13:47

Gracias a todos acabo de cambiar el aceite y ya os contare como va .De li contrario usate esos pequeños trucos.
La moto la cogi con 21000 km y empezo todo cuando cambie el aceite yo mismo y saque el tapon el cual lleva un muelle y un pasador o algo asi.Lo volvi a poner en su sitio. Y las marchas cambian bien salvo el problema del punto muerto. Ahora al volver a cambiar el aceite solte el suyo asi que veremos como va.
Muchas gracias a todos

Volver a “Hyosung Aquila GV125”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados

cron